跳转至

PHP 版本需求#

Elasticsearch-PHP 6.0 需要 PHP 7.0.0 或者更高版本。另外,它还需要原生 JSON 扩展的版本为 1.3.7 或者更高版本。。